Facebook: Error message when replying to a wall-post
Incident Report for Swat.io
Resolved
This incident has been resolved.
Posted Jan 15, 2021 - 11:21 CET
Investigating
We’re currently experiencing a Facebook bug that creates an error message when replying to a post on your FB-wall that was created by a user. Please note that the comment gets published although the error message appears. We already reported this to FB and are waiting for their response:
https://developers.facebook.com/support/bugs/930484307486000/
Posted Jan 14, 2021 - 13:00 CET
This incident affected: External APIs (Facebook API).